Commit 875d106c authored by Stef Walter's avatar Stef Walter

[3.0] empathy needs libnotify to build.

Also --enable-gtk3 is no longer relevant.
parent 75781758
......@@ -465,7 +465,7 @@
</suggests>
</autotools>
<autotools id="empathy" autogenargs="--enable-gtk3">
<autotools id="empathy">
<branch/>
<dependencies>
<dep package="intltool"/>
......@@ -481,6 +481,7 @@
<dep package="libcanberra"/>
<dep package="telepathy-farsight"/>
<dep package="gnome-keyring-3"/>
<dep package="libnotify"/>
</dependencies>
<suggests>
<dep package="enchant"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment