Commit 7ca39ab9 authored by Zeeshan Ali (Khattak)'s avatar Zeeshan Ali (Khattak)

apps-3.4: Use newest spice release (0.10.1)

We are already using spice-protocl 0.10.1 so no point in keeping this
behind.
parent 27d32ade
......@@ -451,10 +451,10 @@
<autotools id="spice-server" autogenargs="--disable-smartcard --without-sasl --disable-client">
<branch repo="spice"
module="releases/spice-0.10.0.tar.bz2"
version="0.10.0"
hash="sha256:d0ef56207d74ea0f51f92e213b4f006cd8e1f14430379552dc2f1852a414ae71"
size="1186565"/>
module="releases/spice-0.10.1.tar.bz2"
version="0.10.1"
hash="sha256:13dfe2e80984a836f85a1da4e1a4da3707123f15a507e8c0df1f4268a02bb780"
size="1237043"/>
<dependencies>
<dep package="spice-protocol"/>
<dep package="celt"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment