Commit 78977e1d authored by Matthias Clasen's avatar Matthias Clasen

Add pygtk, as it is needed by many modules in gnome-apps-3.0

parent efce603d
......@@ -1267,4 +1267,13 @@
</dependencies>
</autotools>
<autotools id="pygtk">
<branch/>
<dependencies>
<dep package="pygobject"/>
<dep package="gtk+"/>
<dep package="pycairo"/>
</dependencies>
</autotools>
</moduleset>
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment