Commit 66a02e4f authored by Javier Jardón's avatar Javier Jardón

core-3.4: Make empathy depend on telepathy-farstream

Its a optinal dependecy for now, but in the future will replace
telepathy-farsight, so make it a empathy dependency to test it
parent 534c4942
......@@ -547,6 +547,7 @@
<dep package="evolution-data-server"/>
<dep package="libcanberra"/>
<dep package="telepathy-farsight"/>
<dep package="telepathy-farstream"/>
<dep package="gnome-keyring"/>
<dep package="libnotify"/>
</dependencies>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment