Commit 6589dbf2 authored by Matthias Clasen's avatar Matthias Clasen

Try to fix librest build

Seem that <branch /> vs <branch/> may make a difference.
parent c215f370
......@@ -242,7 +242,7 @@
<!-- OS Core unstable dependencies -->
<autotools id="cantarell-fonts">
<branch />
<branch/>
<dependencies>
<dep package="fontconfig"/>
</dependencies>
......@@ -372,7 +372,7 @@
</tarball>
<autotools id="librest">
<branch />
<branch/>
<dependencies>
<dep package="glib"/>
<dep package="libsoup"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment