Commit 398fb59a authored by Colin Walters's avatar Colin Walters

3.4: Switch to 3.2 branch of gnome-disk-utility, not 3.0

parent 64aebc10
......@@ -644,7 +644,7 @@
</autotools>
<autotools id="gnome-disk-utility">
<branch revision="gnome-3-0"/>
<branch revision="gnome-3-2"/>
<dependencies>
<dep package="glib"/>
<dep package="gtk+"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment