Commit 275c14f0 authored by Javier Jardón's avatar Javier Jardón

core-3.4: Update empathy dependencies

The new empathy-call is now builded by default
parent f15ddd68
......@@ -542,9 +542,13 @@
<autotools id="empathy" autogenargs="--disable-Werror">
<branch/>
<dependencies>
<dep package="clutter"/>
<dep package="clutter-gst"/>
<dep package="clutter-gtk"/>
<dep package="dbus-glib"/>
<dep package="evolution-data-server"/>
<dep package="intltool"/>
<dep package="farstream"/>
<dep package="folks"/>
<dep package="gcr"/>
<dep package="glib"/>
......@@ -566,9 +570,6 @@
<dep package="WebKit"/>
</dependencies>
<suggests>
<dep package="clutter"/>
<dep package="clutter-gst"/>
<dep package="clutter-gtk"/>
<dep package="enchant"/>
<dep package="gudev"/>
<dep package="iso-codes"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment