Commit 0d25633c authored by Krzesimir Nowak's avatar Krzesimir Nowak

apps-3.4: Bump libgda to 5.0.2 as libgdamm requires 5.0.2.

parent aafcf17d
......@@ -271,10 +271,10 @@
<autotools id="libgda" autogenargs="--with-java=no">
<branch repo="gnome.org"
module="libgda/5.0/libgda-5.0.1.tar.xz"
version="5.0.1"
hash="sha256:1f8ed9105702bf81ce3c546292b6148e8de428f69737ad9949b8c6f81b33bdaf"
md5sum="e4848610f11563732ecfec3d657793c8" size="11634924"/>
module="libgda/5.0/libgda-5.0.2.tar.xz"
version="5.0.2"
hash="sha256:53e710a76298a224546803ecee711e610c68cf6938bd908e6d7e3c9bab183593"
md5sum="c8b3b61abf82776e6507368f16491e09" size="11596872"/>
<dependencies>
<dep package="glib"/>
<dep package="libxml2"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment