Commit 66f0f55b authored by Colin Walters's avatar Colin Walters

configure: Drop AC_PREREQ back down to 2.62

Commit 39f57407 bumped the
autoconf version to 2.64 with no explicit rationale.  It looks
to me like a copy-and-paste error.  Reverting back to 2.62 (the
previous version).  2.63 at least (RHEL6) works here.
parent 96139cbb
......@@ -19,7 +19,7 @@ m4_define([gtk_version],
# This is the X.Y used in -lgtk-FOO-X.Y
m4_define([gtk_api_version], [3.0])
AC_PREREQ([2.64])
AC_PREREQ([2.62])
AC_INIT([gtk+], [gtk_version],
[http://bugzilla.gnome.org/enter_bug.cgi?product=gtk%2B],
[gtk+])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment