Commit 92895a41 authored by Michael Natterer's avatar Michael Natterer 😴 Committed by Michael Natterer

depend on stable pango-1.8, not unstable 1.7

2005-02-01  Michael Natterer  <mitch@gimp.org>

	* configure.in: depend on stable pango-1.8, not unstable 1.7
parent 4200bed6
2005-02-01 Michael Natterer <mitch@gimp.org>
* configure.in: depend on stable pango-1.8, not unstable 1.7
2005-02-01 Federico Mena Quintero <federico@ximian.com>
Merged from gtk-2-6:
......
2005-02-01 Michael Natterer <mitch@gimp.org>
* configure.in: depend on stable pango-1.8, not unstable 1.7
2005-02-01 Federico Mena Quintero <federico@ximian.com>
Merged from gtk-2-6:
......
2005-02-01 Michael Natterer <mitch@gimp.org>
* configure.in: depend on stable pango-1.8, not unstable 1.7
2005-02-01 Federico Mena Quintero <federico@ximian.com>
Merged from gtk-2-6:
......
......@@ -30,7 +30,7 @@ m4_define([gtk_binary_version], [2.4.0])
# required versions of other packages
m4_define([glib_required_version], [2.6.0])
m4_define([pango_required_version], [1.7.0])
m4_define([pango_required_version], [1.8.0])
m4_define([atk_required_version], [1.0.1])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment