• Adam Dingle's avatar
    Require GLib 2.37.1 · 67a9d5f2
    Adam Dingle authored
    GTK+ now requires GLib 2.37.1 since it uses g_test_trap_subprocess,
    which is new in that GLib version.
    67a9d5f2
configure.ac 57.9 KB