Commit c74a2903 authored by Morten Welinder's avatar Morten Welinder
Browse files

README: update from bug 744185.

parent e7cecab9
......@@ -20,7 +20,7 @@ You need: Debian package name
gobject-2.0 >= 2.28.0 libglib2.0-dev
gmodule-2.0 >= 2.28.0 libglib2.0-dev
gio-2.0 >= 2.28.0 libglib2.0-dev
gdk-pixbuf-2.0 >= 2.22.0
gdk-pixbuf-2.0 >= 2.22.0 libgdk-pixbuf2.0-dev
gtk+ >= 3.0.0 libgtk2.0-dev
libgsf >= 1.14.9 libgsf-1-dev
libxml2 >= 2.4.12 libxml2-dev
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment