Commit ff061629 authored by Jody Goldberg's avatar Jody Goldberg

Update to match the recent changes to configure.in

re: gnome-print
parent 4604f988
......@@ -28,7 +28,7 @@ Requirements
You need:
gnome-libs-1.0.57
gnome-print-0.18
gnome-print-0.19
gnome-xml-1.8.5
libglade-0.11
......
......@@ -17,7 +17,7 @@ Docdir: %{prefix}/doc
Requires: gtk+ >= 1.2.7
Requires: gnome-libs >= 1.0.57
Requires: gnome-print >= 0.18
Requires: gnome-print >= 0.19
Requires: libglade >= 0.11
Requires: libxml >= 1.8.5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment