Commit d726b63e authored by Morten Welinder's avatar Morten Welinder

Configure: require latest goffice

parent 6f58b5e4
......@@ -166,7 +166,7 @@ PKG_PROG_PKG_CONFIG(0.18)
dnl *****************************
libspreadsheet_reqs="
libgoffice-${GOFFICE_API_VER} >= 0.10.40
libgoffice-${GOFFICE_API_VER} >= 0.10.42
libgsf-1 >= 1.14.33
libxml-2.0 >= 2.4.12
"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment