Commit c85582a4 authored by Jody Goldberg's avatar Jody Goldberg

Add libole2 depend

parent 097e69d2
......@@ -31,6 +31,7 @@ You need:
gnome-print-0.20
gnome-xml-1.8.7
libglade-0.13
libole2-0.1.4
Optionally:
bonobo-0.14
......
......@@ -19,6 +19,7 @@ Requires: gnome-libs >= 1.0.57
Requires: gnome-print >= 0.20
Requires: libglade >= 0.13
Requires: libxml >= 1.8.5
Requires: libole2 >= 0.1.4
%description
GNOME (GNU Network Object Model Environment) is a user-friendly set of
......@@ -95,6 +96,9 @@ fi
%doc HACKING AUTHORS ChangeLog NEWS README COPYING TODO
%changelog
* Sat Jun 21 2000 Jody Goldberg <jgolbderg@home.com>
- Add libole2
* Sat May 20 2000 Jody Goldberg <jgolbderg@home.com>
- Updated version requirements for gnome-print, and libglade.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment