Commit b93d8a97 authored by Morten Welinder's avatar Morten Welinder

win32: use libgsf 1.14.20

parent 942f37e9
......@@ -328,7 +328,7 @@
<!-- Gnumeric stack -->
<autotools id="libgsf">
<branch repo="gnome.org" module="sources/libgsf/1.14/libgsf-1.14.19.tar.gz" version="1.14.19">
<branch repo="gnome.org" module="sources/libgsf/1.14/libgsf-1.14.20.tar.gz" version="1.14.20">
</branch>
<dependencies>
<dep package="glib"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment