Commit 9be83d1e authored by Andreas J. Guelzow 's avatar Andreas J. Guelzow

Raise goffice requirement

2010-08-24  Andreas J. Guelzow <aguelzow@pyrshep.ca>

	* configure.in: raise goffice requirement to 0.8.10
parent d937c865
2010-08-24 Andreas J. Guelzow <aguelzow@pyrshep.ca>
* configure.in: raise goffice requirement to 0.8.10
2010-08-24 Andreas J. Guelzow <aguelzow@pyrshep.ca>
* src/gui-util.h (gnumeric_go_error_info_list_dialog_new): new
......
......@@ -146,7 +146,7 @@ PKG_PROG_PKG_CONFIG(0.18)
dnl *****************************
libspreadsheet_reqs="
libgoffice-${GOFFICE_API_VER} >= 0.8.8
libgoffice-${GOFFICE_API_VER} >= 0.8.10
libgsf-1 >= 1.14.15
libxml-2.0 >= 2.4.12
"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment