Commit 7aee177c authored by Arturo Espinosa's avatar Arturo Espinosa

require libglade too -mig

parent 92def4b8
......@@ -18,6 +18,7 @@ Docdir: %{prefix}/doc
Requires: gnome-libs >= 1.0.0
Requires: guile >= 1.3
Requires: gnome-print >= 0.3
Requires: libglade >= 0.2
%description
GNOME (GNU Network Object Model Environment) is a user-friendly set of
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment