Commit 70fe5b97 authored by J.H.M. Dassen (Ray)'s avatar J.H.M. Dassen (Ray)

Updated debianisation

parent 79b368c5
gnumeric (1.5.4-1) unstable; urgency=low
* New upstream release.
* [debian/rules] Temporarily disabled GDA and GnomeDB plugins as they
currently require newer versions of those libraries than are available in
sid.
-- J.H.M. Dassen (Ray) <jdassen@debian.org> Sun, 28 Aug 2005 19:02:18 +0200
gnumeric (1.5.3-2) unstable; urgency=low
* [debian/gnumeric-common.install] Install all translations, including those
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment