Commit 62cfc4da authored by Morten Welinder's avatar Morten Welinder

Require gnome-print 0.8

parent 7a248a6e
......@@ -16,7 +16,7 @@ Docdir: %{prefix}/doc
Requires: gnome-libs >= 1.0.0
Requires: guile >= 1.3
Requires: gnome-print >= 0.7
Requires: gnome-print >= 0.8
Requires: libglade >= 0.5
%description
......
......@@ -578,6 +578,7 @@ workbook_create_format_toolbar (Workbook *wb)
gtk_toolbar_append_widget (
GTK_TOOLBAR (toolbar),
wb->priv->fore_combo, _("Foreground"), NULL);
gtk_toolbar_append_widget (
GTK_TOOLBAR (toolbar),
wb->priv->back_combo, _("Background"), NULL);
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment