Commit bfdd94b8 authored by Jody Goldberg's avatar Jody Goldberg

Update required version of bonobo.

parent e934a82d
......@@ -33,7 +33,7 @@ You need:
libglade-0.11
Optionally:
bonobo-0.9
bonobo-0.13
Notes regarding plugins
......
......@@ -177,7 +177,7 @@ AC_ARG_WITH(bonobo,
gnumeric_executable=gnumeric
AC_SUBST(gnumeric_executable)
if $try_bonobo; then
AC_MSG_CHECKING(for Bonobo >= 0.9)
AC_MSG_CHECKING(for Bonobo >= 0.13)
if gnome-config --libs bonobo > /dev/null 2>&1; then
vers=`gnome-config --modversion bonobo`
case $vers
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment