• Rodrigo Moya's avatar
    use libgda >= 0.2.11 for the GDA plugin · ea59c553
    Rodrigo Moya authored
    2001-07-05  Rodrigo Moya <rodrigo@gnome-db.org>
    
    	* configure.in: use libgda >= 0.2.11 for the GDA plugin
    
    	* README: added comments about libgda version requirements
    ea59c553
configure.in 17.7 KB