Commit dcecf41d authored by Florian Müllner's avatar Florian Müllner

build: Fix librest build for real

So the gnome.org modulesets define a default repository, we don't ...
parent 9d1fbffe
......@@ -208,7 +208,7 @@
</autotools>
<autotools id="librest">
<branch/>
<branch repo="git.gnome.org" module="librest"/>
<dependencies>
<dep package="glib"/>
<dep package="libsoup"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment