Commit f07c0d9a authored by Dmitry Shachnev's avatar Dmitry Shachnev

configure.ac: add gmodule-2.0 to libgnome-panel dependencies

parent c96aaf01
......@@ -147,6 +147,7 @@ PKG_CHECK_MODULES([PANEL], [
PKG_CHECK_MODULES([LIBGNOME_PANEL], [
gio-2.0 >= $GLIB_REQUIRED
gmodule-2.0 >= $GLIB_REQUIRED
gtk+-3.0 >= $GTK_REQUIRED
])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment