• Sébastien Wilmet's avatar
    Use upstream GtkSpell, version >= 3.0.3 required · b187ed56
    Sébastien Wilmet authored
    When developing LaTeXila 2.6 (first version with GTK+ 3), GtkSpell was
    not well maintained, there was no official version for GTK+ 3, GtkSpell
    was not GObjectified, etc. That's why there was a copy of the GtkSpell
    source code in latexila.
    
    Now GtkSpell is well maintained, it has been GObjectified, and several
    versions for GTK+ 3 have been released, including new features.
    b187ed56
Name
Last commit
Last update
..
config.vapi Loading commit data...
gedit.vapi Loading commit data...
menu_tool_action.vapi Loading commit data...