Commit 9b8492c2 authored by Sébastien Wilmet's avatar Sébastien Wilmet

readme: vala 0.40 required

See previous commit.
parent f24c8645
......@@ -30,7 +30,7 @@ Dependencies
* Latexmk >= 4.31 (optional, but strongly recommended)
And for building the sources:
* Vala >= 0.34 (may be optional)
* Vala 0.40 (may be optional)
* yelp-tools
If you are installing GNOME LaTeX from a tarball, you don't have to install
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment