Commit 804eab1f authored by Johannes Löthberg's avatar Johannes Löthberg Committed by Stef Walter

autogen.sh: Change CVS to Git in error message

GNOME has migrated to Git, so the error message should no longer refer
to the GNOME CVS.

https://bugzilla.gnome.org/show_bug.cgi?id=730340
parent be70f66c
......@@ -16,7 +16,7 @@ test -z "$srcdir" && srcdir=.
}
which gnome-autogen.sh || {
echo "You need to install gnome-common from the GNOME CVS"
echo "You need to install gnome-common from the GNOME Git"
exit 1
}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment