Commit f5d49577 authored by Michael Wood's avatar Michael Wood

configure: Bump dependency for ibus

cc-ibus-utils needs ibus_engine_desc_get_textdomain from ibus 1.5.2
parent a2872ff1
......@@ -64,7 +64,7 @@ CPPFLAGS=$savecppflags
AC_CHECK_LIB(m, floor)
# IBus support
IBUS_REQUIRED_VERSION=1.4.99
IBUS_REQUIRED_VERSION=1.5.2
AC_ARG_ENABLE(ibus,
AS_HELP_STRING([--disable-ibus],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment