Commit 3f4669d4 authored by Ondrej Holy's avatar Ondrej Holy

build: bump accountsservice version to current

It is needed due to new asynchronous api for uncaching.

https://bugzilla.gnome.org/show_bug.cgi?id=727871
parent 57903686
......@@ -101,7 +101,7 @@ SCHEMAS_REQUIRED_VERSION=3.13.91
LIBWACOM_REQUIRED_VERSION=0.7
CLUTTER_REQUIRED_VERSION=1.11.3
GOA_REQUIRED_VERSION=3.9.90
ACCOUNTSSERVICE_REQUIRED_VERSION=0.6.30
ACCOUNTSSERVICE_REQUIRED_VERSION=0.6.39
COLORD_REQUIRED_VERSION=0.1.34
COLORD_GTK_REQUIRED_VERSION=0.1.24
PWQUALITY_REQUIRED_VERSION=1.2.2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment