Commit 13b745aa authored by Bastien Nocera's avatar Bastien Nocera
Browse files

keyboard: Bump required GTK+ version

As the newly public GtkShortcutLabel is needed for that panel.
parent ab8721fc
......@@ -86,7 +86,7 @@ dnl Check that we meet the dependencies
dnl ==============================================
GLIB_REQUIRED_VERSION=2.44.0
GTK_REQUIRED_VERSION=3.20.3
GTK_REQUIRED_VERSION=3.21.4
PA_REQUIRED_VERSION=2.0
CANBERRA_REQUIRED_VERSION=0.13
GDKPIXBUF_REQUIRED_VERSION=2.23.0
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment