• Owen W. Taylor's avatar
    Tag Epiphany until we can upgrade libnettle · 2bdee19a
    Owen W. Taylor authored
    Epiphany now requires libnettle 3.2. libnettle is a gnutls dep, so
    needs to be upgraded at the yocto level. The pending rebase of
    yocto for gnome-continuous will have a newer libnettle, so it's
    easiest to wait for that, rather than doing extra work inside our
    yocto configuration.
    2bdee19a
Name
Last commit
Last update
extras Loading commit data...
install Loading commit data...
patches Loading commit data...
src Loading commit data...
.gitignore Loading commit data...
.gitmodules Loading commit data...
COPYING Loading commit data...
Makefile-decls.am Loading commit data...
Makefile-ostbuild.am Loading commit data...
Makefile-tests.am Loading commit data...
Makefile.am Loading commit data...
README-build.md Loading commit data...
TODO Loading commit data...
autogen.sh Loading commit data...
configure.ac Loading commit data...
gnome-continuous.doap Loading commit data...
manifest.json Loading commit data...