• Owen W. Taylor's avatar
    Tag Epiphany until we can upgrade libnettle · 2bdee19a
    Owen W. Taylor authored
    Epiphany now requires libnettle 3.2. libnettle is a gnutls dep, so
    needs to be upgraded at the yocto level. The pending rebase of
    yocto for gnome-continuous will have a newer libnettle, so it's
    easiest to wait for that, rather than doing extra work inside our
    yocto configuration.
    2bdee19a
manifest.json 41.3 KB