Commit 13d01a8b authored by Martin Pitt's avatar Martin Pitt

code-coverage: Support lcov 1.11

https://bugzilla.gnome.org/show_bug.cgi?id=732988
parent 5a58347c
......@@ -44,7 +44,7 @@ AC_DEFUN([GNOME_CODE_COVERAGE],[
])
# List of supported lcov versions.
lcov_version_list="1.6 1.7 1.8 1.9 1.10"
lcov_version_list="1.6 1.7 1.8 1.9 1.10 1.11"
AC_CHECK_PROG([LCOV], [lcov], [lcov])
AC_CHECK_PROG([GENHTML], [genhtml], [genhtml])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment