Commit 918b7b58 authored by Christian Hergert's avatar Christian Hergert
Browse files

flatpak: flatpak-builder package should be enough

We need to do one at a time, so we can default to flatpak-builder which
will require flatpak too.
parent ddb11530
......@@ -219,7 +219,6 @@ gbp_flatpak_workbench_addin_install_flatpak_builder (GSimpleAction *action,
IdeContext *context;
static const gchar *packages[] = {
"flatpak",
"flatpak-builder",
NULL
};
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment