• Murray Cumming's avatar
    Rename libglom-1.14 to libglom-1.16 (parallel-installable) · c32a7a61
    Murray Cumming authored
    * configure.ac: Change the GLOM_ABI_VERSION number.
    * Makefile.am:
    * Makefile_libglom.am:
    * docs/pyglom_reference/Makefile.am:
    * docs/pyglom_reference/index.rst.in:
    * glom/libglom/init.h:
    * glom/python_embed/python_module/py_glom_module.cc:
    * tests/test_load_python_library.cc:
    * win32/build-installer:
    * win32/glom.iss.in: Change mentions of 1.14 to 1.16.
    c32a7a61
Name
Last commit
Last update
..
.gitignore Loading commit data...
README Loading commit data...
build-installer Loading commit data...
glom.iss.in Loading commit data...