• Murray Cumming's avatar
    Require a new-enough libgda. · f3e1db73
    Murray Cumming authored
    This is only really needed for the (not really used) MySQL support,
    in MySQL::attempt_connect() which uses PROTOCOL=TCP, but that libgda
    version should be widely available by now.
    f3e1db73