Require GLib >= 2.62

g_clear_signal_handler has been introduced in GLib 2.62 and is used in the code.
1 job for wip/tintou/glib-min in 3 minutes
latest
Status Job ID Name Coverage
  Test
passed #893802
flatpak
flatpak

00:03:00