Commit fe4bbc4d authored by Jehan's avatar Jehan

INSTALL: add a precision about which mypaint-brushes branch to install.

parent abcf372d
......@@ -89,6 +89,10 @@ header files installed.
https://github.com/Jehan/mypaint-brushes
If installing from repository, install from branch "v1.3.x" or the
particular tag "v1.3.0". In particular do not install from master
which installs brushes incompatible with GIMP.
11. You may want to install other third party libraries or programs
that are needed for some of the available plug-ins. We recommend
to check that the following libraries are installed: libjasper,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment