Commit d67d6f13 authored by Sven Neumann's avatar Sven Neumann

fixed comment

parent 38ea03b6
......@@ -1150,9 +1150,10 @@ PKG_CHECK_MODULES(SVG, librsvg-2.0 >= rsvg_required_version,
AC_SUBST(SVG)
AC_SUBST(LIBSVG)
###################
# Check for librsvg
###################
######################
# Check for libpoppler
######################
PKG_CHECK_MODULES(POPPLER, poppler-glib >= poppler_required_version,
POPPLER='poppler$(EXEEXT)'
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment