Commit cd086c94 authored by Ell's avatar Ell

configure.ac: require GEGL >= 0.4.7

(cherry picked from commit d4ef45bd)
parent 4409d549
......@@ -45,7 +45,7 @@ m4_define([gimp_full_name], [GNU Image Manipulation Program])
# required versions of other packages
m4_define([babl_required_version], [0.1.54])
m4_define([gegl_major_minor_version], [0.4])
m4_define([gegl_micro_version], [6])
m4_define([gegl_micro_version], [7])
m4_define([gegl_required_version],
[gegl_major_minor_version.gegl_micro_version])
m4_define([glib_required_version], [2.54.2])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment