Commit aafa9259 authored by Ell's avatar Ell

Issue #1846 - "gitlab::" typo in the Windows installer

Introduced by commit 8eb77376.
Change to "gitlab:".
parent c6b8a421
......@@ -11,7 +11,7 @@ _WindowsVersionNotSupported=This version of GIMP requires Windows 7, or a newer
[CustomMessages]
;shown before the wizard starts on development versions of GIMP
_DevelopmentWarningTitle=Development version
_DevelopmentWarning=This is a development version of GIMP where some features may not be finished, or it may be unstable.%nThis version of GIMP is not intended for day-to-day work as it may be unstable, and you could lose your work.%nIf you encounter any problems, first verify that they haven't already been fixed in GIT before you contact the developers or report it in GIMP gitlab::%n_https://gitlab.gnome.org/GNOME/gimp/issues%n%nDo you wish to continue with installation anyway?
_DevelopmentWarning=This is a development version of GIMP where some features may not be finished, or it may be unstable.%nThis version of GIMP is not intended for day-to-day work as it may be unstable, and you could lose your work.%nIf you encounter any problems, first verify that they haven't already been fixed in GIT before you contact the developers or report it in GIMP gitlab:%n_https://gitlab.gnome.org/GNOME/gimp/issues%n%nDo you wish to continue with installation anyway?
_DevelopmentButtonContinue=&Continue
_DevelopmentButtonExit=Exit
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment