Commit 699b1129 authored by Michael Natterer's avatar Michael Natterer 😴

Require GTK+ >= 2.16.6

That version contains a GtkTreeView fix essential to group layers.
parent ff3ca8ee
......@@ -43,7 +43,7 @@ m4_define([gimp_full_name], [GNU Image Manipulation Program])
m4_define([babl_required_version], [0.1.0])
m4_define([gegl_required_version], [0.1.0])
m4_define([glib_required_version], [2.20.0])
m4_define([gtk_required_version], [2.16.1])
m4_define([gtk_required_version], [2.16.6])
m4_define([gdk_pixbuf_required_version], [gtk_required_version])
m4_define([cairo_required_version], [1.6.0])
m4_define([pangocairo_required_version], [1.20.1])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment