Commit 69585158 authored by Manish Singh's avatar Manish Singh Committed by Manish Singh

bump up minimum autoconf requirement to 2.54 for new features

2003-08-17  Manish Singh  <yosh@gimp.org>

        * configure.in: bump up minimum autoconf requirement to 2.54 for
        new features
parent 35942362
2003-08-17 Manish Singh <yosh@gimp.org>
* configure.in: bump up minimum autoconf requirement to 2.54 for
new features
2003-08-17 Sven Neumann <sven@gimp.org>
* plug-ins/common/tiff.c (read_16bit): fixed bug that was
......@@ -4,8 +4,8 @@ dnl Process this file with autoconf to produce a configure script.
# Sanity checks
###############
# require autoconf 2.52
AC_PREREQ(2.52)
# require autoconf 2.54
AC_PREREQ(2.54)
AC_INIT(app/core/gimp.c)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment