Commit 5475ab18 authored by Sven Neumann's avatar Sven Neumann Committed by Sven Neumann

check for version 2.54.

2003-08-17  Sven Neumann  <sven@gimp.org>

	* autogen.sh (AUTOCONF_REQUIRED_VERSION): check for version 2.54.
parent 69585158
2003-08-17 Sven Neumann <sven@gimp.org>
* autogen.sh (AUTOCONF_REQUIRED_VERSION): check for version 2.54.
2003-08-17 Manish Singh <yosh@gimp.org>
* configure.in: bump up minimum autoconf requirement to 2.54 for
......@@ -15,7 +15,7 @@ TEST_TYPE=-d
FILE=plug-ins
LIBTOOL_REQUIRED_VERSION=1.3.4
AUTOCONF_REQUIRED_VERSION=2.52
AUTOCONF_REQUIRED_VERSION=2.54
AUTOMAKE_REQUIRED_VERSION=1.6
GLIB_REQUIRED_VERSION=2.0.0
INTLTOOL_REQUIRED_VERSION=0.17
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment