Commit 5139a466 authored by Ell's avatar Ell

configure.ac: require babl >= 0.1.51

parent 99828a69
......@@ -480,7 +480,7 @@ sanity_check_babl (void)
#define BABL_REQUIRED_MAJOR 0
#define BABL_REQUIRED_MINOR 1
#define BABL_REQUIRED_MICRO 50
#define BABL_REQUIRED_MICRO 51
babl_get_version (&babl_major_version,
&babl_minor_version,
......
......@@ -43,7 +43,7 @@ m4_define([gimp_stable],
m4_define([gimp_full_name], [GNU Image Manipulation Program])
# required versions of other packages
m4_define([babl_required_version], [0.1.50])
m4_define([babl_required_version], [0.1.51])
m4_define([gegl_major_minor_version], [0.4])
m4_define([gegl_micro_version], [3])
m4_define([gegl_required_version],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment