Commit 499b0f1a authored by Michael Natterer's avatar Michael Natterer 😴

Lower libpng requirement to 1.2.37 to make them stop whining

parent 08b77095
......@@ -60,7 +60,7 @@ m4_define([dbus_glib_required_version], [0.70])
m4_define([libhal_required_version], [0.5.7])
m4_define([exif_required_version], [0.6.15])
m4_define([lcms_required_version], [1.16])
m4_define([libpng_required_version], [1.2.42])
m4_define([libpng_required_version], [1.2.37])
AC_INIT([GIMP], [gimp_version],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment