Commit 2ea44ee1 authored by Mukund Sivaraman's avatar Mukund Sivaraman

build: Lower required version of OpenEXR library

parent 7a671d31
......@@ -64,7 +64,7 @@ m4_define([exif_required_version], [0.6.15])
m4_define([lcms_required_version], [2.2])
m4_define([libpng_required_version], [1.2.37])
m4_define([liblzma_required_version], [5.0.0])
m4_define([openexr_required_version], [1.7.1])
m4_define([openexr_required_version], [1.6.1])
AC_INIT([GIMP], [gimp_version],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment