configure.ac: require babl >= 0.1.44

parent 912e9baa
......@@ -480,7 +480,7 @@ sanity_check_babl (void)
#define BABL_REQUIRED_MAJOR 0
#define BABL_REQUIRED_MINOR 1
#define BABL_REQUIRED_MICRO 42
#define BABL_REQUIRED_MICRO 44
babl_get_version (&babl_major_version,
&babl_minor_version,
......
......@@ -43,7 +43,7 @@ m4_define([gimp_stable],
m4_define([gimp_full_name], [GNU Image Manipulation Program])
# required versions of other packages
m4_define([babl_required_version], [0.1.42])
m4_define([babl_required_version], [0.1.44])
m4_define([gegl_required_version], [0.3.29])
m4_define([glib_required_version], [2.54.2])
m4_define([atk_required_version], [2.2.0])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment