Commit 015f2fc8 authored by Jehan's avatar Jehan

INSTALL: add gdb or lldb as optional runtime dependencies.

parent 270730d5
......@@ -180,6 +180,7 @@ header files installed.
RawTherapee >= 5.2 for raw loading
xdg-email for sending emails
sendmail for sending emails if --with-sendmail enabled
gdb or lldb for our new bug-reporting dialog
Please make sure you don't have any old GTK+-2.x, jpeg, etc. libraries
lying around on your system, otherwise configure may fail to find the
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment