• Sven Neumann's avatar
    check for pkg-config (>= 0.7) · fe8b81d8
    Sven Neumann authored
    2001-07-25  Sven Neumann  <sven@gimp.org>
    
    	* configure.in: check for pkg-config (>= 0.7)
    
    	* gimptool-1.4.in: use pkg-config instead of glib-config and
    	gtk-config.
    fe8b81d8
gimptool-1.4.in 9.37 KB